NEW PROTOCOL FOR MEASURING LEPIDOPTERA WING DAMAGE

MATTHEW S. LEHNERT

Department of Entomology and Nematology, University of Florida, Bldg. 970 Natural Area Drive, P.O. Box 110620, Gainesville, FL 32611-0620, USA, and McGuire Center for Lepidoptera and Biodiversity, Florida Museum of Natural History, University of Florida, S.W. 34th Street and Hull Road, P.O. Box 112710, Gainesville, FL 32611-2710, USA; email: mlehnert@ufl.edu

ABSTRACT. Lepidoptera may acquire damage to their wings throughout their lifespan. The ability to quantify the accumulated damage is relevant when studying the impact of wing damage on territorial behavior, mating systems, predation, or assessing relative age of the insect, but unfortunately, methods for accurate insect wing damage quantification are scarce. The purpose of this paper is to introduce a new protocol that provides a simple method for accurately quantifying wing damage of live Lepidoptera, without the removal of them from the field. Using a combination of Adobe Photoshop® and Scion Image®, 3 photographs of wild Papilio (Pterourus) homerus butterflies with wing damage were analyzed and compared to an older method of visually estimating wing damage. Of the 12 individual wings analyzed, 7 were significantly different (p ≤ 0.05), and the new protocol yielded precise results. The newly described protocol is an inexpensive and accurate method for determining percent wing damage on insects without having to harm or remove them from the wild.

Additional key words: wing area, Papilio homerus, wing assessment, predation, territoriality

It is not unusual for Lepidoptera to acquire damage to their wings. Wing damage can accumulate from multiple factors such as conspecific territorial behavior (Pinheiro 1990; Freitas et al. 1993; Monge-Najera 1998), mating (Anderson & Keyel 2006), predation (Benson 1972; Shapiro 1974; Bowers et al. 1985; Mallet & Barton 1989; Lyytinen 2003; Langham 2004), and weather and daily wear (Carter 1992). Insect wing damage is commonly used as an indicator for age (Watt et al. 1977; Hayes et al. 1998; Kemp 2000; Pitts & Wall 2004) and to study predation associated with the evolution and development of eyespots and wing appendages in Lepidoptera, such as the False-head Hypothesis (Robbins 1981; Tonner et al. 1993). Severe wing damage can potentially hinder flight performance, impinging on mate-locating behavior and tactics (Koenig & Albano 1985), acquisition of food sources (Higginson & Barnard 2004), and predator evasion (Robbins 1981).

The combination of digital cameras and visual software has led to improved quantification systems for measuring damage to biological entities, such as leaf area associated with multiple insect-plant interactions (James & Newcombe 2000; O’Neal et al. 2002) including host resistance and the effect of pesticide application (Hoy & Hall 1993). Although this technology has progressed in many different fields of study, there are few new applications for quantifying Lepidoptera wing damage. Previous methods of estimating wing damage were limited to categorical rankings (i.e., #1 = freshly emerged, no wing damage; #2 = slight wing damage; etc.) (Watt et al. 1977); nominal rankings (i.e., tears, missing areas, or notches) (Burkhard et al. 2002), or the use of a grid system or sectioning the wing to determine wing area (Tonner et al. 1993). The purpose of this paper is to introduce a simple protocol for the assessment of wing damage of Lepidoptera. This new protocol is an adjustment from a protocol described by O’Neal et al. (2002). To demonstrate the accuracy of the described protocol, it will be compared to the results of a survey where percent wing damage was visually estimated.

Study Organism. The Homerus Swallowtail, Papilio (Pterourus) homerus Fabricius, 1793 (Papilionidae), is the largest swallowtail butterfly in the Western Hemisphere and is endemic to Jamaica (Emmel & Garraway 1990). Papilio homerus is protected as an Appendix I species by CITES and is listed by the IUCN as an endangered species, serving as a flagship species for the island’s natural wildlife heritage (Collins & Morris 1985). Photographs of wild P. homerus were taken within the Cockpit Country while estimating population size using mark-recapture protocol (Lehnert 2008). Wing wear (not associated with capturing technique) was noticed on captured and recaptured specimens, encouraging a study of wing wear analysis methods.

Materials and Methods

Photographs of Papilio homerus were taken in the field using a Nikon Coolpix 8700 digital camera. The 8 mega-pixel camera was set to the highest resolution of 3264 × 2448 pixels. It was not necessary to have a camera with large mega-pixel capabilities, but a higher resolution gave more accurate results. Photographs were then transferred to a computer and opened in Adobe Photoshop®6.0 as JPEG images. The images used for analysis are shown in Fig. 1. Each wing was individually cut using the Lasso tool and pasted into a new file. In the new file, the Erase tool was selected and...
used to outline the wing as the presumed shape of an undamaged wing while erasing the remainder of the background. The image was cleaned using the Erase tool so that only the wing remained for analysis. Photographs of undamaged wings were used as a template when outlining the presumed shape of an undamaged wing on a wing with damage. The image was then saved as an undamaged wing JPEG file as a high quality image (10) with the format option set as baseline standard. The undamaged wing file was reopened and the Erase tool was used to outline the actual damaged wing, which was then saved as a damaged wing JPEG file. Both images were grayscaled by selecting the Image tab, then choosing the Mode option, which leads to the Grayscale option. The grayscaled images were saved as TIFF files.

The undamaged wing TIFF file was opened in Scion Image® for analysis from the File menu. The Options menu was selected to ensure that the Grayscale tab was checked and the Threshold tab was also checked. The Threshold tab converted the image to black and white. The Map Box was opened from the windows menu and used to adjust the image so that the area used for analysis was completely black with a white background. If the area of the image needed for analysis was not becoming completely black on a white background or additional black spots appeared outside of the wing, the Paint tool and/or the Eraser tool was selected from the tools menu to adjust the image accordingly. The Wand tool was then selected and clicked on the black image (the wing) to highlight the area for analysis. If the image for analysis looked correct, the Measure option was chosen from the Analyze menu to reveal a pixel count of the image. The pixel count was given as the area in the Info Box and recorded. If the pixel count was not shown, it was then selected from the Set Scale option in the Analyze menu. The damaged wing TIFF file was then placed through the same procedure to retrieve the area (pixel count) of the image and recorded. By simply dividing the damaged wing area (pixels) by the undamaged wing area (pixels) and multiplying by 100, the percent wing area remaining was revealed. This number was subtracted from 100 to give the percent wing damage. The process is illustrated in Fig. 2. Each of the four wings in each photograph was analyzed 10 separate times to determine the efficiency of the described protocol.

For comparison, a survey portraying each original photograph was given to ten people. Each person was asked to visually estimate the percent wing damage of every wing (left forewing (LFW), left hind wing (LHW), right forewing (RFW), and right hind wing (RHW)) in each photograph. A paired-sample t-test using SPSS 16.0 software was used for comparing differences in accuracy and precision of the results from Scion Image® analysis and the survey.

![Fig. 1. Photographs of *Papilio homerus* used for image analysis. From left to right, photograph #3889, 4060, and 3794.](image1)

![Fig. 2. Illustration of procedure used for wing analysis. In this example the left forewing (LFW) of individual 3889 is analyzed. The photograph on the far left (A) is the original picture opened as a JPEG file in Adobe Photoshop 6.0. The lasso tool was used to outline the LFW, which was saved into a new file. In the new file, the erase tool was selected and used to outline the presumed shape of an undamaged wing (B). The erase tool was used to then outline the damaged wing. Both photographs were grayscaled and saved as TIFF files. Using Scion Image Analysis, the photographs were opened and converted to completely black images on an all white background (C = presumed undamaged wing, D = damaged wing). The analysis was performed issuing a pixel count (C = 310818, D = 259192). By using the equation listed in the methods, it was estimated that there was 16.6% wing damage on the LFW.](image2)
RESULTS

Only seven of the twelve pairs comparing Scion Image® analysis and the visual estimation of % wing damage were significantly different (p < 0.05) (Fig. 3). The pairs that involved analysis of wings with relatively extensive wing damage were significantly different in most of the cases, except one example, Pair 6. Fig. 3 clearly displays the precision of using Scion Image® for wing analysis when compared to visually estimating wing damage, as the standard error bars are too small to appear in the figure.

DISCUSSION

The new protocol utilizing Scion Image® for analysis appears much more precise than the visual estimation of % wing damage (Fig. 3). Although the Scion Image® analysis is more precise, wings with relatively little damage were not significantly different using these two methods. This lack of difference could be due to the sample size, or simply that the human eye is better at accurately assessing a small amount of wing damage since there is still an extensive amount of wing area remaining; it is easy to estimate wing damage when there is little difference between a damaged wing and an undamaged wing.

Analysis of wings with extensive damage was much more accurate and significantly different using Scion Image® for analysis rather than the visual estimation of % wing damage (Fig. 3). The only instance when there was a large amount of wing damage and no significant difference is Pair 6. It is unclear why there is a lack of a significant difference between these two methods in this particular case.

According to O’Neal et al. (2002), a methodology is typically chosen based upon three different characteristics: cost, expediency, and quality. Scion Image® is free downloadable software (http://www.scioncorp.com/pages/scion_image_windows.htm); therefore, the only expense to the user is to have image manipulation software, such as Adobe Photoshop®, to clean raw JPEG images and to convert them to TIFF format.

It is a tedious task to properly clean images to reveal the presumed undamaged and damaged wings. While cleaning the image, the eraser tool has to be minimized to a small pixel size in order to carefully go around small wing tears and fragments to appropriately portray the exact wing shape. It sometimes took greater than 10 minutes to successfully clean one image, but once an image was cleaned, it took less than 3 minutes to use Scion Image analysis to acquire the pixel count.

Precise quantification is the most impressive characteristic when comparing Scion Image® analysis to visually estimating wing damage. The described protocol allows the user to accurately quantify percent wing damage. The results suggest that visually estimating wing damage is not precise, probably because it is a subjective measure. The use of a categorical ranking system for determining wing wear also has flaws because it relies on a range of arbitrary descriptive characteristics. Another important facet of the described protocol is that it does not require the removal of specimens from their habitat, such as during a mark-release-recapture study of live Lepidoptera. Removal of an individual may add stress, thus altering its behavior.

The author suggests that researchers using wing wear to determine age in Lepidoptera should use a combination of the described protocol to assess wing damage with a categorical ranking system dedicated to the presence or absence of scales. Wing damage alone cannot be used as an indicator of age. For example, a freshly eclosed butterfly may be more likely to acquire wing damage from a predator before the wings fully expand than a butterfly that is capable of flight. Scion Image® analysis of wing wear is accurate enough, though, to quantify the frayed edges of Lepidopteran wings known to accumulate over time.

Although the described protocol provides a more accurate method for assessing wing damage to Lepidoptera, it is not flawless. The most noticeable problems associated with this study are that each wing is not entirely exposed in each photograph and that there is no way of knowing exactly the original appearance of

FIG. 3. A comparison of the mean and SEM of the newly described protocol (white bars) and the results from the visual estimation survey. Pairs 1–4 correspond to the comparison of the LFW, LHW, RFW, and RHW, respectively, of Photograph 3889. Pairs 5–8 refer to the LFW, LHW, RFW, and RHW, respectively, of Photograph 4060. Pairs 9–12 refer to the LFW, LHW, RFW, and RHW, respectively, of Photograph 3794. An * was placed above the Pairs with a significant difference (p < 0.05).
the undamaged wing. The new protocol was arranged after the field work was accomplished, which is why the wings are not fully exposed in every photograph. Future studies that have intentions of examining wing wear using the new protocol should take the necessary steps for photographing wings in their entirety. In this study, photographs of undamaged wings were used to determine the presumed shape of the damaged wings in each photograph. An improvement to this method would be to have an original photograph of the perfect individual before the wing damage is accumulated in order to provide accurate results. This would also set up an interestingly precise study to quantify wing damage of the same individual over time, such as in a mark-release-recapture study.

ACKNOWLEDGEMENTS

I would like to thank Heather J. McAuslane for her advice and assistance with the Scion Image® software. Eric Garraway and Andette Bailey provided valuable information about the Homerus Swallowtail’s ecology, and Delano Lewis helped in the field. I also thank Thomas C. Emmel for editorial advice, and Jon D. Turner for encouraging the publication of this method.

LITERATURE CITED


Received for Publication 10 February; revised and accepted 27 May 2009